〈WordPress・PHP7エラー〉「お使いのサーバーのPHPではWordPressに必要なMySQL拡張を利用できないようです。」の対処法

この記事を読むのに必要な時間は約 3 分56秒です。 WordPressのローカル環境構築でPHP5をPHP7に変更した際に、変更後のWordPressにアクセスすると以下のようなエラーが表示されてしまいました。 お使い … 続きを読む 〈WordPress・PHP7エラー〉「お使いのサーバーのPHPではWordPressに必要なMySQL拡張を利用できないようです。」の対処法